Senin, 22 Agustus 2011

Cara Melimit Bandwith Facebook di Mikrotik

www.facebook.com merupakan jejaring sosial site yang menggunakan sistem real time sehingga sangat boros terhadap bandwith yang digunakan, sehingga ketika memainkan game online 
1. buat rule mangle untuk menandai packet dari konten facebook secara global (untuk seluruh ip address)
/ip firewall mangle add chain=prerouting content=facebook.com action=mark-packet new-packet-mark=konten_fb disable=no

2. Buat queue tree untuk membatasi bandwith facebook
/queue tree add parent=global-download packet-mark=konten_fb limit-at=120k max-limit=128k

semoga tutorial kecil ini bisa bermanfaat untuk kita semua ...

ditulis oleh
Alcom Global

Tidak ada komentar:

Posting Komentar

Apapun Komentar anda Itulah Anda